Center for Cybersikkerhed advarer

Center for Cybersikkerhed oplyser, at et nyligt offentliggjort datadump med exploits og tools er målrettet sårbarheder i Windows- og Linux-systemer.

Særligt udsat er især ældre Linux-systemer og forskellige versioner af Windows, såsom Windows 8 og Windows Server 2012.

Læs det vedhæftede varsel for yderligere informationer.